Turn Off Word Wrap

0

Is there a way to turn off word wrap and/or auto-resize?  I have a script that recalls data via a datalink and my script timed out after 25 minutes – most of that time the message on the screen was ‘calculating word wrap’.  I’ve clicked through each part of all of our canvases and haven’t been able to discover word wrap enabled anywhere.

Thanks in advance for your time and any advice!

dh Answered question November 3, 2023
0

Thanks for your reply.  We’re currently on v23.2.0 across our enterprise.  I’ll work with our support partners to see when we can upgrade to the latest modeler client.

dh Answered question November 3, 2023
You are viewing 1 out of 2 answers, click here to view all answers.

Latest Questions

Qloud Losing Formatting 4 Answers | 0 Votes
Meditation on timelines 3 Answers | 0 Votes